Friday, January 20, 2012

Invalid gemspec in” and “Illformed requirement”

If you have to solve the problem:

No comments: